변군이글루

[PHP] error: You have to install PHP gettext extension! 본문

및___APM

[PHP] error: You have to install PHP gettext extension!

변군 변군이글루 2013.07.23 23:49

[웹 브라이저]

Error: You have to install PHP gettext extension!

 

해결

PHP 컴파일 시 --with-gettext 옵션 추가 후 재컴파일 한다.

 

 

 

 

0 Comments
댓글쓰기 폼